お知らせ | NICE TVホームページ

「macOS High Sierra の設定に関する注意喚起」について

2017年11月30日 15:05

JPCERTコーディネーションセンター(JPCERT/CC)は2017年11月29日、米アップル社が提供するOS「macOS High Sierra」に重大な脆弱性があるとして注意喚起を発しました。

macOS High Sierra の設定に関する注意喚起

macOS High Sierra 10.13以降のバージョンで発生しており、管理者アカウントである root ユーザを悪用できる問題が指摘されています。

現在、Apple社からは既に、セキュリティアップデートが緊急リリースされています。
該当バージョンのOSをお使いの場合は、早急に対応をお願いします。